On Thu, 13 Oct 2005, Daniel Hobe wrote:

> You can probably build a version that will work for you from these srpms
> http://www.caliban.org/ruby/
>
> Hopefully you have a software management system in place to distribute
> said rpms to all the hosts that need to be upgraded.

boy - you must no work for the government ;-)

there's less than zero chance that we could install non-official (rh
sanctioned for our specific platform) rpms on our nodes - security ;-(

cheers.

-a
-- 
===============================================================================
| email :: ara [dot] t [dot] howard [at] noaa [dot] gov
| phone :: 303.497.6469
| Your life dwells amoung the causes of death
| Like a lamp standing in a strong breeze.  --Nagarjuna
===============================================================================