"Austin Ziegler" <halostatue / gmail.com> wrote in message
> That's a new and incompatible feature.

I think it would take code that was previously illegal and now accept it. If
that's true, why would it be incompatible?