------art_10326_20513567.1127211482301
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable
Content-Disposition: inline

On 9/19/05, Greg Millam <ruby-talk / lethalcode.net> wrote:
[ cut ]

> You will need:
> 
> * Linux with a 2.6 kernel
> * FUSE. On gentoo, this is as simple as: "emerge sys-fs/fuse"



Why do I need a 2.6 kernel ? It seems to run just fine on 2.4.30.

Cheers,

Han Holl

------art_10326_20513567.1127211482301--