Hi,

At Thu, 21 Jul 2005 23:45:34 +0900,
Lucas Nussbaum wrote in [ruby-talk:149077]:
> Could somebody confirm ? The Debian/Ubuntu package is versioned
> 1.9.0+20050623-2, so it *might* be based on the ruby 1.9 CVS after that
> bug was fixed, and it still crashes for me. (is the CVS HEAD ruby1.9 ?
> I'm not familiar with Ruby development)

It seems to have new related bug(s), I'll investigate it more.

-- 
Nobu Nakada