------art_3136_7615452.1121308019235
Content-Type: text/plain; charset=ISO-8859-1
Content-Transfer-Encoding: quoted-printable
Content-Disposition: inline

Just looked up the mailing list archives for the RDT. Looks like the 
developers are just starting to try to get RDT to work with Eclipse 3.1. So 
for the moment looks like we'll have to stick with 3.0. 

On 7/13/05, Brad Wilson <dotnetguy / gmail.com> wrote:
> 
> Yep, that's what I've got, too. I'll back down to Eclipse 3.0 then. 
> Thanks!
> 
> On 7/13/05, Jeff Waltzer <jeffwaltzer / gmail.com> wrote:
> >
> > C:\ruby\bin\rubyw.exe: No such file or directory --
> > plugins/org.rubypeople.rdt.testunit_0.5.0/ruby/RemoteTestRunner.rb
> > (LoadError)
> >
> 
> 


-- 
It is the duty of a patriot to protect his country from its government"
-Thomas Paine
Blog: http://superwombat.blogspot.com
Bookmarks: http://del.icio.us/jeffwaltzer

------art_3136_7615452.1121308019235--