On Fri, 8 Jul 2005 bww00amdahl / yahoo.com wrote:

> Looking for AIX 5.2 binaries, IS anyone running Ruby on AIX 5.2 ??

We are still running 5.1 here at work and planning to go directly to 5.3 
later on this year.

-- Matt
Nothing great was ever accomplished without _passion_