Dnia Tue, 5 Jul 2005 12:37:17 +0900, Austin Ziegler napisa?(a):

> The problem, I suspect, is that JZ has both the cygwin Ruby and the
> One-Click Ruby installed.

Yes, I have. After unseting RUBYOPT variable I can install gem.

--
JZ