Lothar Scholz <mailinglists / scriptolutions.com> writes:

> To make it more readable someone had to the great idea to write a
> "ubygems.rb" file that contains only one line "require 'rubygems'".

I see...  Sort of clever.  Kind of cute.
And ultimately more confusing than useful.

-- 
Daniel Brockman <daniel / brockman.se>