JZ <usenet / zabiello.com> writes:

> Whatever Ruby module I want to install under Cygwin I always get the
> same error: ruby: No such file to load -- ubygems (LoadError)

Sounds like someone is using `-rubygems' instead of `-rrubygems'.
(Sorry for stating the obvious.)

-- 
Daniel Brockman <daniel / brockman.se>