From: Hiroshi IGARASHI <igarashi / ueda.info.waseda.ac.jp>

> Hi all,
> 
> Ruby/GTK 0.23 is released.
> This works with Ruby 1.4.x and GTK+ 1.2.x.
> 
> You can get it from
>     http://www.ueda.info.waseda.ac.jp/~igarashi/ruby/ruby-gtk-0.23.tar.gz

How come this isn't listed on:

    http://www.gtk.org/

in the left-hand column under "Language Bindings"?

I also don't see an entry under:

    http://www.freshmeat.com/

(Now if I only had Linux so I could use Ruby/GTK myself....)

Conrad