Thanks! just checking...Last time I used it there was some 
authentication issue and I was told that it only worked with 4.0

Marcelo

simonced escribi?:

>I'm using it with Mysql 4.1.10 and it rocks !
>I'm on windows XP :-( on Ruby 1.8.2
>
>
>
>  
>

-- 
Este correo esta libre de virus!