Hello Pascal,

PG> I am trying to install ArachnoRuby on Linux (Fedora FC4)
PG>  But nothing happens, when i try to launch it.
PG>  Has anyone succeeded on this ?
PG>  P. Guichard

Hmm, i tested the latest release on SUSE 9.2, Mandrake 10.1, Ubunto and
Fedora FC3. At the moment i don't know what could be so different
between FC3 and FC4.


-- 
 Best regards,                        emailto: scholz at scriptolutions dot com
 Lothar Scholz                        http://www.ruby-ide.com
 CTO Scriptolutions                   Ruby, PHP, Python IDE 's