Hi,

At Thu, 19 May 2005 08:20:58 +0900,
Joe Van Dyk wrote in [ruby-talk:143107]:
> configure.in in Ruby 1.8.2 specifies that you need autoconf 2.5 to
> build the configure script.  I only have autoconf 2.13 installed. 
> Does Ruby really need autoconf 2.5 to build the script?

Yes.

You can use configure in snapshot tarballs instead.

-- 
Nobu Nakada