Hi,

configure.in in Ruby 1.8.2 specifies that you need autoconf 2.5 to
build the configure script.  I only have autoconf 2.13 installed. 
Does Ruby really need autoconf 2.5 to build the script?

Thanks,
Joe