On 5/9/05, Vincent Foley <vfoley / gmail.com> wrote:
> No I haven't.  I thought I didn't need to because it was specified in
> ..gemrc.
> 
> 

Oh, my mistake.  Sorry.

I'm not sure what could be wrong.  I just used the same .gemrc (except
I changed the username) and was able to install and use breakpoint and
several other gems.

hmmmm...what to look for next?

-- 

Chad Fowler
http://chadfowler.com
http://rubycentral.org 
http://rubygarden.org 
http://rubygems.rubyforge.org (over 300,000 gems served!)