On Apr 7, 2005 3:09 PM, David A. Black <dblack / wobblini.net> wrote:

> 
> Not if you use Ruby more and more :-)
> 
This problem occurred while porting nasty old Perl program
to shiny new Ruby. I used to rely on ruby's re to be Perl
compatible.

Han