On Apr 6, 2005 3:12 PM, Jim Freeze <jim / freeze.org> wrote:

> What FXRuby version should I use with fox-toolkit-1.4.11?

You will need to jump into your time machine and travel into the
future where such a version of FXRuby actually exists. I do not yet
have an estimate of how far into the future you will need to travel.