Dick Davies wrote:
> * Bil Kleb <Bil.Kleb / NASA.gov> [0302 11:02]:
> 
>>What have I done wrong?
> 
> It's a gem, so try:
> 
> require 'rubygems'
> require_gem 'ruby-activeldap'

Doh!  I guess my lack of sleep is taking a heavier
toll than I realized...  :)

Thanks,
--
Bil Kleb
http://fun3d.larc.nasa.gov