Joel VanderWerf wrote:
> 
> I'm trying to build the rdocs for rake (0.4.15, from gem, ruby 1.8.2), 
> but it's failing to find the jamis template:
...
> There is a jamis.rb file in the doc dir, but either that's not the right 
> one, or rake rdoc isn't finding it.
> 
> Any suggestions?

Btw, it's ok when I copy jamis.rb into

/usr/local/lib/ruby/1.8/rdoc/generators/template/html/