Hi,

In message "Re: RAA Status & The Problem with Ruby"
    on Sat, 5 Mar 2005 02:44:06 +0900, Ben Giddings <bg-rubytalk / infofiend.com> writes:

|ruby
|     550 /pub/ruby/ruby-1.8.1.tar.gz: No such file or directory 
|(ftp://ftp.ruby-lang.org/pub/ruby/ruby-1.8.1.tar.gz)
|
|Ruby is on the list of shame!!!

Sorry, I've just fixed.

							matz.