* Richard Kilmer <rich / infoether.com> [2005-03-04 14:11:16 +0900]:

> gem install net-mdns --deploy
 
Rich

I know this is a rather new idea, but would a deploy feature
have the option of installing with or without a version?
Seems like a nice thing, but maybe too complicated.

-- 
Jim Freeze
Code Red. Code Ruby