On Sun, 13 Feb 2005 21:23:15 -0600, Chris Morris <the.chrismo / gmail.com> wrote:

> fxparseAccel failed -- not in scope or what-have-you -- what requires
> do I need to be able to use this? (Or is it a version problem? Not
> sure what version I'm using).

I think you must be using FXRuby 1.0, and I was using the FXRuby 1.2
"spelling". Try "fxparseaccel" (with all lowercase letters) instead.