> > I'm having trouble getting Nemo to run with Wee 0.7.0. Any ideas?
>
> Yes. You should wait for Nemo 0.3.0.

I've released the 0.1.2 gem with updates for Wee 0.7.0 compatibility.

In the works though is Nemo 0.3.0, which introduces much change, including a
much cleaner MetaObject definition syntax, and database ORM integration.

Regards,
Kevin