Hello Tim,


TF> ditto for Gentoo ... after I compiled and installed Fox 1.3.25 :-)

Was there any problem with the bundled FOX shared lib ?


-- 
 Best regards,                        emailto: scholz at scriptolutions dot com
 Lothar Scholz                        http://www.ruby-ide.com
 CTO Scriptolutions                   Ruby, PHP, Python IDE 's