I installed ruby from source on Debian and would like to create an 
equivs package.

Does anyone already have one done they'd like to share?

There are numerous ruby-related packages and I'm uncertain which ones 
are provided by the source installation of ruby using the defaults.