Curt Hibbs wrote:
> Finally, after what seemed to be an endless series
> of release candidates, I am happy to announce the
> final release of version 182-14. Happy New Year!

Great work! A happy new year to you too.

> Changes Since 1.8.1-13:
....
> - Updated FXRuby to 1.2.2

One question though:

Can I FXRuby 1.0.29 with 1CI (One-Click-Installer)?

If yes, how would I do it?
The Installer for 1.0.29 is made for Ruby 1.8.1. Would I have to expect 
problems because of that?

Happy new year to everyone and happy rubying, too

Stephan