ts schrieb:

> See [ruby-talk:123332] and [ruby-talk:123401]
>
> You have probably RUBYOPT or RUBYLIB which make reference to an old
> installation 
>  
>
Thanks, I figured that removing the old ruby installation from the
path would be enough. After removing  RUBYOPT from my
system variables everything was fine...


/Christoph