Hi,

Has anyone tried current Ruby with gcc 2.95.4? Is it known to work?
I get fantastic memory leaks with it... Can anybody confirm this?

Thanks.

   Michael