Hello Michael,

> BTW, postgres-pr should now work together with Og. At least it
> did, as I tried it with Og 0.5.0.

I promise it will be 'officially' supported in the next version :)

Btw I am exteremely interested in your pure Ruby XSLT implementation.
I would like to make Nitro more windows friendly in the next release,
and the usage of libxslt is problematic. As nitro uses XSLT ONLY in
pre-transforming templates at compile time a pure ruby implementation
will work just fine. Anw, I just downloaded your old release to see if
it useful. Do you plan to continue developing this library?
best regards,
George