"Erik Veenstra" <pan / erikveen.dds.nl> wrote in message

> I just want to say that RubyScript2Exe 0.2.0 [1] has been
> released. Both Windows and Linux are supported.

Will this support all manner of 'require'd files, including those loaded by
the gems require-hack?

Thanks!