Am Sonntag, 5. Dezember 2004 13:01 schrieb Stefan Lang:

> I had the same problem. FXRuby doesn't work with Ruby 1.8 preview 3.
> Use Ruby 1.8 preview 2 instead.
           ^^^^
I meant "ruby 1.8.2 preview 3" and "ruby 1.8.2 preview 2" of course...

-- 
Stefan