Stefan Schmiedl wrote:
> On Fri, 03 Dec 2004 03:12:51 GMT,
> J. D. <jd / nospam.com> wrote:
> 
>>It turns out that there is no libapache2-mod-fcgi package in Debian 
>>(woody, sarge, sid, experimental).
> 
> 
> As always I'm not sure about the name, but I see
> libapache2-mod-fastcgi (not fcgi) in debian unstable
> 
> s.
> 

Thanks! I have no idea why I didn't spot that in sid when I took a look.

Much appreciated.