Hi, 

From: gabriele renzi <rff_rff / remove-yahoo.it>
Subject: Re: ActiveTcl 8.4.7 or 8.5.0 with One Click Ruby Installer
Date: Sat, 20 Nov 2004 20:48:24 +0900
Message-ID: <x8Gnd.43243$Es2.932368 / twister2.libero.it>
> I just noticed that ActiveTcl8.4.7's iconv.dll seem to be incompatible 
> with ruby-gnome2 0.11.
 (snip)

Hmm... This mail replies my mail. 
But the trouble described in it will not be in my domain.
Please ask the maintainer of One Click Ruby Installer. :-)
-- 
                                  Hidetoshi NAGAI (nagai / ai.kyutech.ac.jp)