On Wed, 17 Nov 2004 05:08:18 +0900, Tobias Luetke
<tobias.luetke / gmail.com> wrote:

>Be careful, the latest version of RMagick does not work with the
>latest version of ImageMagick. Try to get imagemagick 6.0.*
>
Correct. If you want to run with IM 6.1.3 or later, wait for RMagick
1.6.1, which will be available on RubyForge tonight or tomorrow.