Hi all,

I have installed the latest version of the Windows installer (RC9) and
I have ActiveState Tcl8.5 - what do I need to do to have Ruby use
ActiveState Tcl instead of the version bundled with it ?

TIA,
Laurent