itsme213 ha scritto:
> Some time ago I came across some discussion earlier about how to avoid
> needing explicit
> 
>     require_gem
> 
> I could not locate it now. Any pointers?
> 
> Thanks.


add rubygems to RUBYOPT (this means: ruby -r ubygems)