Hi --


> ruby install.rb
/usr/local/lib/site_ruby/1.8/rubygems/loadpath_manager.rb:5:in `require__': No 
such file to load -- install-pkg (LoadError)
        from /usr/local/lib/site_ruby/1.8/rubygems/loadpath_manager.rb:5:in 
`require'
        from install.rb:1
Pixie:/home/transami/Files/dev/ruby/libraries/raspberry/lib/raspberry/succ/pending/transaction-simple/transaction-simple-1.1.1#


Is 1.1.1 of T.S. not the latest version? Should I have this 'install-pkg' lib?

Thanks,
T.