Hi all,

I wanted to know if anyone has tried/managed to compile Ruby on Open
BSD ?

I've just tried to compile ruby 1.8.2 on Open BSD 3.4 (after installing
GNU Make 3.80 on it) and it didn't work, make goes into a loop calling
configure...

Joao


-- 
joao at teaser dot fr
http://domainepublic.org
http://dominiopublico.org