Caio Chassot wrote:

>>>
>>
>> What is this supposed to do? In firebird 0.7, I get a "install script 
>> not found" message.
> 
> 
> It'll install a firefox extension, 0.9 and 0.10 only.
> 
> 
> 

Ah, OK.  I'll try that on another machine with a later version.

Thanks.

James