il Sat, 24 Jul 2004 14:25:10 +0200, "Peter C. Verhage"
<usenet2 / nospam.no-nonsense.org> ha scritto::

>Hi,
>
>Am I right that this package does not contain OpenSSL?
>

I thnki you can try the openssl.so from usa netsumi:
http://www.garbagecollect.jp/ruby/mswin32/en/

with the older preview it seemed to work