On Mon, 19 Jul 2004 23:41:04 +0000, Gully Foyle wrote:
> It would be great if Onigurama can be selected as drop-in replacement 
> with a simple command-line option when installing ruby 1.8.2.

On FreeBSD systems, one has just to specify "WITH_ONIGURUMA=yes" with
make or portinstall to get it.

Thanks to knu-san.