qtrubyinit sounds better in fact.
i wasn't really sure :)

Alex

On Wed, Jul 14, 2004 at 07:52:20PM +0900, Richard Dale wrote:
> Do you really mean 'qrubyinit' or was it a typo for 'qtrubyinit'? I've fixed
> the '(void *)' cast problem in the kde cvs now.
> 
> -- Richard