On Wed, Jul 14, 2004 at 03:37:06AM +0900, Jochen Immend?rfer wrote:
> Both machines have a minimal kde installation. I think both installs should be 
> very similar. At least the important packages are the same. Same version 
> everywhere. kde version is 3.2.3, qt is 3.3.2.
> 
> Do you need more informations?

no thats okay. with the backtrace i should be able to figure out
whats wrong. and if i already know the fix or not :) there is a 
workaround for a pthread related backtrace available but i didn't
port this to the qtruby only version for the moment.

Alex