Hi,

At Tue, 13 Jul 2004 21:17:22 +0900,
Lars Kromann wrote in [ruby-talk:106193]:
> I am trying to compile ruby for AIX 5.2 but I ran into some problems.
> The build I am working with is a stable snapshot of ruby 1.8.1 which is
> compiling on our AIX 4.3.3.
> When I try to compile the same build on the AIX 5.2 the configure runs ok
> but make gives me the
> following error:

I expect that stable snapshot works.
See <http:://ruby-talk.org/104501> for more info.

-- 
Nobu Nakada