Curt Hibbs wrote:

>The readme says that as long as you are running 0.5.0 or later, the data
>format is compatible and you can simply copy the data files to your new
>installation.
>
>Curt
>
Thanks for answering for those lazy sods like myself who didn't want to 
bother downloading the new version and reading the README.