On Fri, 2 Feb 2001, Joseph McDonald wrote:

> #!/usr/bin/ruby
> 
> require "fcgi"
 
Where is this?  I cannot see it in the RAA or in my libraries.
	[...]
> > Subject: [ruby-talk:10231] mod_fastcgi with Ruby
	[...]
> > > mod_fastcgi with ruby is stable and IMHO a much better architecture
> > > than mod_ruby or mod_perl.

	Hugh