On Wed, 2 Jun 2004 03:05:46 +0900, Lloyd Zusman wrote

> If I recall correctly, the earlier version of iowa did not work with
> Apache-2.x.  Does this current version work with mod_ruby under
> Apache-2.x?

I'm pretty sure that I tested that configuration with no problems.  I have 
that configuration on my development box.  Let me double check it today and 
confirm that I'm not misremembering, but I would be surprised if there were 
any problems.


Kirk Haines