まつもと ゆきひろです

In message "[ruby-list:7995] irb and etc [Re: dbm]"
    on 98/05/19, 石塚圭樹 <keiju / Rational.Com> writes:

|けいじゅ@日本ラショナルソフトウェアです.

|>|#あと、irb と相性のいい ruby のバージョン教えてください(_ _)
|>これは石塚さんに聞いてみないと….
|
|これは私のせいというかrubyのバグに由来する部分が多いんですが(;_;

ええ,石塚さんのせいではないです.が,わたしirb使ってないん
で,どのバージョンがどうというのは分かんないです.

irb,tracer,shellはそれぞれcontribに移動しました.

|ついでに, 以下のファイルをputしました.
|
|  e2mmap-1.1.1.6.tgz --- ruby-1.1b17前後両方対応できる版
|  tracer-0.2.1.8.tgz --- irbと統合できる版

さらにこのふたつは次のrubyに取り込みます.

                                まつもと ゆきひろ /:|)