ごとけんです

In message "[ruby-list:7253] tk version"
    on 98/03/27, GOTO Kentaro <gotoken / math.sci.hokudai.ac.jp> writes:
>ruby で使う tk のバージョンってなんですか? 
># tkhello を呼んでも何も起こらないのです (;_;)

一番新しそうな tk8.0p2jp にしたら動きました。

-- gotoken