わたなべです.

tateishi / sy.is.noda.sut.ac.jp <tateishi / sy.is.noda.sut.ac.jp> writes:

:この状況って僕だけなのでしょうか?

ruby 1.1b9_04 だと起きないです.

:環境:
:OS: 	Linux2.0.30 + PJE
:libc: 	libc.so.5.4.38 + ld-linux.so.1.9.5

やっぱり ruby のバージョンがわからないとなんとも言えないっすね.

-- 
わたなべひろふみ